• ДОБРО ПОЖАЛОВАТЬ В КЛУБ ПО WORDPRESS

    Мы активно растущий клуб по WordPress и нам нужна помощь каждого человека, в том числе и Ваша! Не стесняйтесь и станьте частью большого сообщества.
    Мы делимся новостями, отытом и полезными советами! Пройдите простую регистрацию, чтобы пользоваться всеми возможностями нашего клуба.

    Присоединяйтесь к нам, вам обязательно понравится - Присоединится
Polylang Pro – The Most Popular Multilingual Plugin

Polylang Pro – The Most Popular Multilingual Plugin 2.9.1

polylang-pro.png


Polylang Pro nulled предлагает все преимущества Polylang, а также дополнительные функции и поддержку Premium.
Polylang Pro nulled:
  • Перевод постов, страниц, медиа, категорий, тегов;
  • Перевод пользовательских типов сообщений и пользовательских таксономий;
  • Перевод меню и виджетов;
  • Использование подкаталогов, субдоменов или отдельных доменов;
  • Совместимость с WPML API;
  • Переводы могут использовать один и тот же фрагмент в URL;
  • Переводить слагов в URL (пользовательские типы сообщений, таксономии и многое другое ...);
  • Дублирование контента при создании перевода;
  • Включение или отключение языков.
Cкачать БЕСПЛАТНО плагин Polylang Pro – The Most Popular Multilingual Plugin могут только участники клуба. Если Вы нашли последнюю версию плагина или русскую версию, либо отдельно русификатор к плагину Polylang Pro – The Most Popular Multilingual Plugin - сообщите об этом автору, он добавит сюда доп. файл.
  • Нравится
Реакции: tenkorr
Автор
PolarFox
Скачивания
15
Просмотры
551
Первый выпуск
Обновление
Оценка
0.00 звёзд Оценок: 0

Другие ресурсы пользователя PolarFox

Последние обновления

  1. Обновление Polylang Pro - The Most Popular Multilingual WordPress Plugin v2.9.1

    Исправлено уведомление для PHP. Исправлен заголовок страницы результатов поиска с помощью Yoast...
  2. Обновление Polylang Pro - The Most Popular Multilingual Plugin v2.7.1

    Исправление непереведенных типов записей, отфильтрованных по параметру в REST API Исправлена...
  3. Обновление Polylang Pro - The Most Popular Multilingual Plugin v2.6.5

    Pro: Требуется ACF 5.7.11+ для активации совместимости, чтобы избежать фатальных ошибок с более...
Сверху